Show/Hide Toolbars

엠에디터 도움말

Navigation: 엠에디터 도움말 > 자주 묻는 질문 > 설치

엠에디터 FAQ: 저는 엠에디터의 이전 버전을 사용하고 있습니다. 이전 버전을 제거하지 않고 최신 버전을 설치할 수 있습니까?

Scroll Prev Top Next More
엠에디터 홈 - 엠에디터 도움말 - 자주 묻는 질문 - 설치

질문. 저는 엠에디터의 이전 버전을 사용하고 있습니다. 이전 버전을 제거하지 않고 최신 버전을 설치할 수 있습니까?

엠에디터 버전 3 혹은 그 이전을 사용해 오셨고, 같은 구성을 유지하고 싶으시다면, 이전 버전을 제거할 필요는 없습니다. 최신 버전을 같은 대상 폴더에 설치할 수 있습니다. 다음의 몇가지 과정을 따라 주십시오:

1.최신 버전을 설치하십시오.

2.설치가 완료되면, 윈도우를 재부팅 해주십시오.

만일 엠에디터 버전 3.00 혹은 그 이후 버전을 사용해 오셨으며 같은 구성을 유지하고 싶으시다면 엠에디터 최신 버전을 설치하기 전에 이전 버전을 완전히 제거한 후 컴퓨터를 재부팅 시켜 주시길 권장합니다. 하는 방법은 다음과 같습니다:

1.시작 버튼을 클릭하시고 시작 메뉴의 제어판을 선택해 주십시오. 프로그램 추가 혹은 제거에서 엠에디터 (혹은 엠에디터 버전3)를 선택해 주십시오. 제거 버튼을 클릭해 주십시오.

2.제거가 완료되면 윈도우를 재부팅 해 주십시오.

3.새 버전을 설치해 주십시오.

Copyright © 2003-2016 by Emurasoft, Inc.